<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ja" xml:lang="ja">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="content-script-type" content="javascript" />
<meta name="description" content="雑誌『婦人公論』は、美しく年を重ねている女性たちのために、豊かで艶めく生き方を提案します。結婚、離婚、仕事、出産、子育て、人づきあい、性愛といった小誌ならではの特集企画を中心に、旬の芸能人や著名人のことば、話題の作家の小説、ファッション・美容・カルチャーなどの最新情報などを多彩に盛りこんで、輝く女性たちの「知りたい」に応えます。" />
<meta name="keywords" content="" /> 

<link rel="stylesheet" href="/fujinkoron/screen.css" type="text/css" media="all" />
<link rel="alternate" type="application/atom+xml" title="Atom" href="/fujinkoron/atom.xml" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/fujinkoron/index.xml" />

<title>久田 恵×藤 真利子×ＲＩＫＡＣＯ 座談会 - 婦人公論.jp</title>
</head>

<body>

<div id="container">

<div id="header">
<h1><a href="/fujinkoron/">婦人公論.jp 女の悩みも、輝きも。</a></h1>



</div><!-- id/header -->

<div id="menu">
<ul>
<li class="menu_01"><a href="/fujinkoron/">トップページ</a></li>
<li class="menu_02"><a href="/fujinkoron/newest_issue/index.html">最新号目次</a></li>
<li class="menu_03"><a href="/fujinkoron/next_announce/index.html">次号予告</a></li>
<li class="menu_04"><a href="/fujinkoron/backnumber/index.html">バックナンバー</a></li>
<li class="menu_05"><a href="/fujinkoron/extra/index.html">別冊・関連書籍</a></li>
<li class="menu_06"><a href="/fujinkoron/subscription/index.html">定期購読</a></li>
<li class="menu_07"><a href="/fujinkoron/present/index.html">プレゼント</a></li>
<li class="menu_08"><a href="/fujinkoron/contribution/index.html">投稿募集</a></li>
<li class="menu_09"><a href="/fujinkoron/editorial/index.html">編集部より</a></li>
</ul>
</div>

<div id="wrapper">


<div id="pankuzu">
<ul><li><a href="/fujinkoron/">トップページ</a></li><li>&gt;</li>




<li><a href="/fujinkoron/newest_issue/index.html">最新号目次</a></li>





<li>&gt;</li><li>


久田 恵×藤 真利子×ＲＩＫＡＣＯ 座談会



</li>
</ul>
</div>



<h2>注目記事</h2>

<div id="pickup_left">

<h3><p>私の最期は、私が決める時代です <br />久田 恵×藤 真利子×ＲＩＫＡＣＯ</p></h3>

<h4><p>親の死によって、自らの終活に思いを巡らせ、さまざまな身支度をするようになったという久田恵さんとＲＩＫＡＣＯさん。二人と同様、介護の末に母を看取ったものの、未だ嘆きの中にいるという藤真利子さん。三者三様の死生観や、終活の必要性について語り合います </p></h4>

<p><img src="http://www.chuko.co.jp/fujinkoron/img/180313b.jpg" alt="" height="285" /></p>

<p>“準備万端”な親の影響で <br />
藤　私は11年間介護した母を、２０１６年11月に亡くしました。悲しみを引きずっている状態で、自分の今後のことも考えられません。今日も果たして「終活」というテーマでお話しできるか迷いましたが、皆さんのお話を聞くことで、何かしら自分が成長できるかもしれないと思って、ここに来ました。 <br />
久田（以下、久）「終活」という言葉がブームのように言われ出したのは、わりと最近ですよね。でも正直、あまり好きな言葉ではないの。もちろん、何かしらの準備をしておくのは大事だと思います。ただ、柩に入ってみる体験とか、そこまで必要なのかどうか……。 <br />
ＲＩＫＡＣＯ（以下、Ｒ） 私は３年ほど前に母を、昨年８月に父を亡くして、ずっと気が動転している状態が続いていました。ただ、二人ともそれぞれ違う亡くなり方をしたので、結果的にいい勉強になった。両親の死が、自分の終活について考えるきっかけになったのは確かです。</p>


<p>（『婦人公論』2018年3月13日号より一部抜粋）</p>




</div>

<div id="pickup_right">
<a href="/fujinkoron/senpai/index.html" target="_blank"><img src="/fujinkoron/senpai.jpg" width="213"alt="婦人公論センパイ特設ページへ" /></a>

<div id="pickup_right_banner">
<div class="right_banner2"><a href="/fujinkoron/newest_issue/index.html"><img src="/fujinkoron/images/right_newest_banner.gif" alt="最新号目次" width="213" height="38" /></a></div>
<div class="right_next2">
<a href="/fujinkoron/next_announce/index.html" class="next_link">
特集:よい医師、よい病院、
よい治療法　<small><span style="color:#000;">(3月13日発売)</span> <span class="arrow_inline">次号予告</span></small></a></div>



<div class="right_contents">
<h3><img src="/fujinkoron/images/right_title_melmaga.jpg" alt="メルマガ配信（無料）" width="213" height="31" /></h3>
<div class="right_contents_body">婦人公論メールマガジンのご案内<br /><a href="#" onclick="window.open('https://www.chuko.co.jp/fujinkoron/melmaga.html','popup','width=400,height=500,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=0,top=0'); return false" class="arrow">
配信希望</a>　<a href="#" onclick="window.open('https://www.chuko.co.jp/fujinkoron/append.html','popup','width=400,height=500,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=0,top=0'); return false" class="arrow">
情報変更</a>
<br />
<a href="/fujinkoron/melmaga_sample.html" class="melma">メールマガジンのサンプルを見る</a>

</div>
</div>

</div><!-- id/pickup_right_banner -->

</div>

<div id="focus_number">


<h4><a href="http://www.chuko.co.jp/fujinkoron/number/105691.html"><img src="/fujinkoron/images/focus_number_title.gif" alt="掲載号" width="73" height="20" /></a></h4>
<div class="focus_number_left"><img src="http://www.chuko.co.jp/fujinkoron/img/180313a.jpg" alt="" width="198" />
<p class="beige">
婦人公論 2018年3月13日号(2月27.日発売)<br />
定価570円(本体価格528円)<br />
表紙: 桐島かれん</p>
</div>

<div class="focus_number_right_beige">
<p class="focus_number_date">2018年3月13日号(2月27.日発売)</p>
<div class="focus_number_special_title"><img src="/fujinkoron/images/backnumber_special_title.gif" alt="" /></div>
<h3><p>「終活」は、<br />
これだけでいい</p></h3>

<h3><p>楽しんで<br />
脳が若返る！ <br />
「国語力」検定</p></h3>

<dl>
<dt><a href="http://www.chuko.co.jp/fujinkoron/number/105688.html">金田一秀穂　知識を磨く楽しさ</a></dt>

<dt><a href="http://www.chuko.co.jp/fujinkoron/number/105689.html">神津カンナ× 桜田淳子　対談</a></dt>

<dt><a href="http://www.chuko.co.jp/fujinkoron/number/105690.html">久田 恵×藤 真利子×ＲＩＫＡＣＯ 座談会</a></dt>
</dl>
<div class="backnumber_botton"><a href="http://www.chuko.co.jp/fujinkoron/number/105691.html"><img src="/fujinkoron/images/backnumber_con_botton.gif" alt="→目次へ" width="65" height="17" /></a></div>
<div class="backnumber_botton2">

<a href="/fujinkoron/subscription/index.html"><img src="/fujinkoron/images/backnumber_buy_botton.gif" alt="→ご購入はこちら" width="109" height="17" /></a>

</div>
</div>


</div><!-- id/focus_number -->




</div><!-- id/wrapper -->


<div id="body_bottom"><a href="#container">ページの先頭へ</a></div>


<div id="footer">
<div class="footer_left">
<p>雑誌『婦人公論』は、美しく年を重ねている女性たちのために、豊かで艶めく生き方を提案します。結婚、離婚、仕事、出産、子育て、人づきあい、性愛といった小誌ならではの特集企画を中心に、旬の芸能人や著名人のことば、話題の作家の小説、ファッション・美容・カルチャーなどの最新情報などを多彩に盛りこんで、輝く女性たちの「知りたい」に応えます。</p>
</div>
<div class="footer_right">
<ul>
<li><a href="http://www.chuko.co.jp/" target="_blank"><img src="/fujinkoron/images/footer_menu_01.gif" alt="中央公論新社" width="87" height="12" /></a></li>
<li><a href="http://www.chuko.co.jp/policy.html" target="_blank"><img src="/fujinkoron/images/footer_menu_02.gif" alt="個人情報について" width="118" height="12" /></a></li>
<li><a href="/fujinkoron/inquiry.html"><img src="/fujinkoron/images/footer_menu_03.gif" alt="お問い合わせ" width="87" height="12" /></a></li>
<li><a href="/fujinkoron/sitemap.html"><img src="/fujinkoron/images/footer_menu_04.gif" alt="サイトマップ" width="118" height="12" /></a></li>
</ul>

</div>

<div class="copyright"><img src="/fujinkoron/images/footer_copyright.gif" alt="" width="760" height="14" /></div>

</div><!-- id/footer -->




</div><!-- id/container -->

<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-2338891-2";
_userv=2;
urchinTracker();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17429641-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<link rel="stylesheet" type="text/css" href="http://www.chuko.co.jp/common/css/footer.css" />

<div id="chuko_footer">
<div class="chuko_footer_h"></div>
<div class="chuko_footer_b">

<dl>
<dt><a href="http://www.chuko.co.jp/"><img src="http://www.chuko.co.jp/common/images/f_logo_01.gif"></a></dt>
<dd>
<ul>
<li><strong>雑誌</strong></li>
<li><a href="http://www.chuko.co.jp/" target="_blank">中央公論</a></li>
<li><a href="http://www.chuko.co.jp/" target="_blank">婦人公論</a></li>
<li><a href="http://www.chuko.co.jp/mook/">ムック</a></li>
<li><a href="http://www.boc-chuko.jp/" target="_blank">小説BOC</a></li>
</ul>
<ul>
<li><strong>単行本</strong></li>
<li><a href="http://www.chuko.co.jp/tanko/">単行本</a></li>
<li><a href="http://www.chuko.co.jp/sousho/">中公叢書</a></li>
<li><a href="http://www.chuko.co.jp/sensho/">中公選書</a></li>
<li><a href="http://www.chuko.co.jp/classics/">中公クラシックス</a></li>
<li><a href="http://www.chuko.co.jp/zenshu/">全集</a></li>
<li><a href="http://www.chuko.co.jp/comics/">コミックス</a></li>
</ul>
<ul>
<li><strong>文庫</strong></li>
<li><a href="http://www.chuko.co.jp/bunko/">中公文庫</a></li>
</ul>
<ul>
<li><strong>新書</strong></li>
<li><a href="http://www.chuko.co.jp/shinsho/">中公新書</a></li>
<li><a href="http://www.chuko.co.jp/laclef/">中公新書ラクレ</a></li>
</ul>
<ul>
<li><strong>Cノベルス</strong></li>
<li><a href="http://www.c-novels.com/" target="_blank">C★NOVELS</a></li>
</ul>
<ul>
<li><strong>Webマガジン</strong></li>
<li><a href="http://www.chuko.co.jp/websyousetsu.html">Web小説中公</a></li>
<li><a href="http://www.chuko.co.jp/andl.html">アンデル</a></li>
</ul>
<ul>
<li><strong>デジタル</strong></li>
<li><a href="http://www.chuko.co.jp/ebook/">電子書籍</a></li>
<li><a href="http://www.chuko.co.jp/ebooks/">中公eブックス</a></li>
<li><a href="http://www.chuko.co.jp/audio_classics/">中公オーディオライブラリー</a></li>
<li><a href="http://www.chuko.co.jp/web_serial/">Web連載</a></li>
</ul>
<ul>
<li><strong>特設サイト</strong></li>



<li><a href="http://www.chuko.co.jp/special/bokutokanojo/">僕と彼女の左手</a></li>

<li><a href="http://www.chuko.co.jp/special/teidan/index.html">ていだん</a></li>

<li><a href="http://www.chuko.co.jp/special/atarashii/index.html">新しい分かり方</a></li>

<li><a href="http://www.chuko.co.jp/special/hanasaki/">花咲舞が黙ってない</a></li>



<li><a href="http://www.chuko.co.jp/special/jiusaga/index.html">誉田哲也の＜ジウ＞サーガ</a></li>

<li><a href="http://www.chuko.co.jp/special/smiling/">スマイリング！</a></li>

<li><a href="http://www.chuko.co.jp/shinsho/portal/">web中公新書</a></li>

<li><a href="http://www.chuko.co.jp/special/western_art/">西洋美術の歴史</a></li>

<li><a href="http://www.chuko.co.jp/special/fujinkoronnohon/index.html">婦人公論の本</a></li>

<li><a href="http://www.chuko.co.jp/special/kinmedao/">金メダル男</a></li>

<li><a href="http://www.boc-chuko.jp/">小説BOC</a></li>

<li><a href="http://www.chuko.co.jp/special/binbo_damashii/">ビンボー魂</a></li>









<li><a href="http://www.chuko.co.jp/special/tanizaki_memorial/zenshu.html">谷崎潤一郎全集</a></li>



<li><a href="http://www.chuko.co.jp/laclef/online/">中公新書ラクレONLINE</a></li>































</ul>
<ul>
<li><a href="http://www.chuko.co.jp/profile/">会社概要</a></li>
<li><a href="http://www.chuko.co.jp/recruit/">採用案内</a></li>
<li><a href="http://www.chuko.co.jp/aword/">各賞紹介</a></li>
<li><a href="http://www.chuko.co.jp/buy.html">購入方法</a></li>
</ul>

<ul>
<li><a href="http://www.chuko.co.jp/policy.html">個人情報について</a></li>
<li><a href="http://www.chuko.co.jp/rights.html">著作権</a></li>
<li><a href="http://www.chuko.co.jp/contact.html">お問い合わせ</a></li>
<li><a href="http://www.chuko.co.jp/mailmagazine.html">メルマガ申し込み</a></li>
<li><a href="http://www.chuko.co.jp/book_shop/">書店様へのお知らせ</a></li>
</ul>

</dd>
</dl>


<dl>
<dt><a href="http://www.fujinkoron.jp/"><img src="http://www.chuko.co.jp/common/images/f_logo_02.gif"></a></dt>
<dd>
<ul>
<li><a href="http://www.fujinkoron.jp/newest_issue/index.html" target="_blank">最新号目次</a></li>
<li><a href="http://www.fujinkoron.jp/next_announce/index.html" target="_blank">次号予告</a></li>
<li><a href="http://www.fujinkoron.jp/backnumber/index.html" target="_blank">バックナンバー</a></li>
<li><a href="http://www.fujinkoron.jp/extra/index.html" target="_blank">婦人公論別冊・関連書籍</a></li>
<li><a href="http://www.fujinkoron.jp/subscription/index.html" target="_blank">購入のご案内・定期購読</a></li>
<li><a href="http://www.fujinkoron.jp/present/index.html" target="_blank">プレゼント</a></li>
<li><a href="http://www.fujinkoron.jp/contribution/index.html" target="_blank">投稿募集</a></li>
<li><a href="http://www.fujinkoron.jp/editorial/index.html" target="_blank">編集部より</a></li>
</ul>
<ul>
<li><a href="http://www.fujinkoron.jp/serial/recipe/" target="_blank">「松田美智子の手ばなせないもの」レシピ公開！</a></li>
<li><a href="http://www.fujinkoron.jp/serial/dramarous/" target="_blank">堀井憲一郎のドラマラスな分析</a></li>
</ul>
<ul>
<li><a href="http://www.fujinkoron.jp/inquiry.html" target="_blank">お問い合わせ</a></li>
<li><a href="http://www.fujinkoron.jp/sitemap.html" target="_blank">サイトマップ</a></li>
</ul>
</dd>
</dl>



<dl>
<dt><a href="http://www.chuokoron.jp/"><img src="http://www.chuko.co.jp/common/images/f_logo_03.gif"></a></dt>
<dd>
<ul>
<li><a href="http://www.chuokoron.jp/newest_issue/index.html" target="_blank">最新号目次</a></li>
<li><a href="http://www.chuokoron.jp/next_announce/index.html" target="_blank">次号予告</a></li>
<li><a href="http://www.chuokoron.jp/backnumber/index.html" target="_blank">バックナンバー</a></li>
<li><a href="http://www.chuokoron.jp/extra/index.html" target="_blank">中央公論別冊</a></li>
<li><a href="http://www.chuokoron.jp/subscription/index.html" target="_blank">購入のご案内・定期購読</a></li>
<li><a href="http://www.chuokoron.jp/contribution/index.html" target="_blank">投稿募集</a></li>
<li><a href="http://www.chuokoron.jp/editorial/index.html" target="_blank">編集部より</a></li>
<li><a href="http://www.chuokoron.jp/editorial/about/index.html" target="_blank">中央公論とは</a></li>
<li><a href="http://www.chuokoron.jp/present/" target="_blank">抽選でプレゼントが当たる定期購読キャンペーン</a></li>
</ul>

<ul>
<li><a href="http://www.chuokoron.jp/inquiry.html" target="_blank">お問い合わせ</a></li>
<li><a href="http://www.chuokoron.jp/sitemap.html" target="_blank">サイトマップ</a></li>
</ul>
</dd>
</dl>


<dl>
<dt><a href="http://www.c-novels.com/"><img src="http://www.chuko.co.jp/common/images/f_logo_04.gif"></a></dt>
<dd>
<ul>
<li><a href="http://www.c-novels.com/news/" target="_blank">ニュース</a></li>
<li><a href="http://www.c-novels.com/new_book_info/" target="_blank">新刊情報・これから出る本</a></li>
<li><a href="http://www.c-novels.com/sample_book.html" target="_blank">試し読み</a></li>
<li><a href="http://www.c-novels.com/comment/" target="_blank">著者コメント</a></li>
<li><a href="http://www.c-novels.com/grand_prix/" target="_blank">C★NOVELS大賞</a></li>
<li><a href="http://www.c-novels.com/series/" target="_blank">シリーズ紹介</a></li>
<li><a href="http://www.c-novels.com/contact/" target="_blank">CONTACT</a></li>
</ul>
</dd>
</dl>

</div>
</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11158307-1");
pageTracker._trackPageview();
} catch(err) {}</script>

</body>
</html>
